Advisories ยป Package varnish rss

Date ID Source Package(s) Type Affected release(s) CVE
2017-12-01 MGASA-2017-0435 varnish security 6 CVE-2017-8807
2017-08-09 MGASA-2017-0253 varnish security 6 CVE-2017-12425
2016-04-25 MGASA-2016-0150 varnish security 5 CVE-2015-8852
2014-02-13 MGASA-2014-0065 varnish security 3 , 4 CVE-2013-4484