Advisories ยป Package util-linux rss

Date ID Source Package(s) Type Affected release(s) CVE
2018-05-16 MGASA-2018-0237 util-linux security 6 CVE-2018-7738
2017-03-03 MGASA-2017-0072 util-linux security 5 CVE-2017-2616
2016-07-14 MGASA-2016-0256 util-linux security 5 CVE-2016-5011
2015-11-05 MGASA-2015-0434 util-linux security 5 CVE-2015-5218
2015-09-08 MGASA-2015-0352 util-linux security 5 CVE-2015-5224
2014-12-09 MGASA-2014-0517 util-linux security 4 CVE-2014-9114