Advisories ยป Package libvorbis rss

Date ID Source Package(s) Type Affected release(s) CVE
2019-01-31 MGASA-2019-0059 libvorbis security 6 CVE-2017-11735 , CVE-2017-11333
2018-06-24 MGASA-2018-0294 libvorbis security 5 , 6 CVE-2017-14160 , CVE-2018-10392 , CVE-2018-10393
2018-03-19 MGASA-2018-0179 libvorbis security 6 , 5 CVE-2018-5146
2018-01-14 MGASA-2018-0084 libvorbis security 5 CVE-2017-14632 , CVE-2017-14633
2018-01-12 MGASA-2018-0070 libvorbis security 6 CVE-2017-14632 , CVE-2017-14633