Advisories ยป Package libtasn1 rss

Date ID Source Package(s) Type Affected release(s) CVE
2018-02-08 MGASA-2018-0121 libtasn1 security 6 CVE-2017-10790 , CVE-2018-6003
2017-06-08 MGASA-2017-0159 libtasn1 security 5 CVE-2017-6891
2016-05-11 MGASA-2016-0170 libtasn1 security 5 CVE-2016-4008
2015-05-06 MGASA-2015-0200 libtasn1 security 4 CVE-2015-3622
2015-04-03 MGASA-2015-0128 libtasn1 security 4 CVE-2015-2806
2014-06-02 MGASA-2014-0247 libtasn1 security 4 , 3 CVE-2014-3467 , CVE-2014-3468 , CVE-2014-3469