Advisories ยป Package wordpress rss

Date ID Source Package(s) Type Affected release(s) CVE
2015-09-17 MGASA-2015-0377 wordpress security 4 CVE-2015-5714 , CVE-2015-5715
2015-08-10 MGASA-2015-0309 wordpress security 4 CVE-2015-2213 , CVE-2015-5730 , CVE-2015-5731 , CVE-2015-5732 , CVE-2015-5733 , CVE-2015-5734
2015-07-27 MGASA-2015-0290 wordpress security 4 CVE-2015-5622 , CVE-2015-5623
2015-05-08 MGASA-2015-0202 wordpress security 4 CVE-2015-3440
2015-04-25 MGASA-2015-0170 wordpress security 4
2014-11-26 MGASA-2014-0493 wordpress security 3 , 4 CVE-2014-9031 , CVE-2014-9032 , CVE-2014-9033 , CVE-2014-9034 , CVE-2014-9035 , CVE-2014-9036 , CVE-2014-9037 , CVE-2014-9038 , CVE-2014-9039
2014-08-12 MGASA-2014-0328 wordpress security 3 , 4
2014-06-06 MGASA-2014-0254 wordpress security 4 , 3 CVE-2014-0165 , CVE-2014-0166
2013-09-19 MGASA-2013-0285 wordpress , php-phpmailer security 3 , 2 CVE-2013-4338 , CVE-2013-4339 , CVE-2013-4340 , CVE-2013-5738 , CVE-2013-5739
2013-07-01 MGASA-2013-0198 wordpress security 3 , 2 CVE-2013-2173 , CVE-2013-2199 , CVE-2013-2200 , CVE-2013-2201 , CVE-2013-2202 , CVE-2013-2203 , CVE-2013-2204 , CVE-2013-2205