Advisories ยป MGASA-2015-0170

Updated wordpress packages fix security vulnerabilities

Publication date: 25 Apr 2015
Type: security
Affected Mageia releases : 4

Description

Updated wordpress packages fixes security vulnerabilities:

The wordpress package has been updated to version 3.9.4, which fixes several
security issues, including a cross-site scripting issue which can be exploited
by remote unauthenticated users.
                

References

SRPMS

4/core