Advisories ยป Package vorbis-tools rss

Date ID Source Package(s) Type Affected release(s) CVE
2015-09-08 MGASA-2015-0353 vorbis-tools security 5 , 4 CVE-2015-6749
2015-03-05 MGASA-2015-0094 vorbis-tools security 4 CVE-2014-9638 , CVE-2014-9639
2015-02-05 MGASA-2015-0051 vorbis-tools security 4 CVE-2014-9640