Advisories ยป Package php-suhosin rss

Date ID Source Package(s) Type Affected release(s) CVE
2014-10-28 MGASA-2014-0430 php , php-apc , php-suhosin , php-gd-bundled security 4 , 3 CVE-2014-2014-3669 , CVE-2014-2014-3670
2014-05-14 MGASA-2014-0215 php , php-gd-bundled , php-apc , php-suhosin , php-timezonedb security 3 , 4 CVE-2014-0185