Advisories ยป Package php-smarty rss

Date ID Source Package(s) Type Affected release(s) CVE
2018-10-19 MGASA-2018-0403 php-smarty security 6 CVE-2018-13982
2018-02-06 MGASA-2018-0118 php-smarty security 6 , 5 CVE-2017-1000480
2014-11-21 MGASA-2014-0469 php-smarty security 4 CVE-2014-8350
2014-11-21 MGASA-2014-0468 php-smarty security 3 CVE-2012-4437 , CVE-2014-8350