Advisories ยป Package perl-DBD-mysql rss

Date ID Source Package(s) Type Affected release(s) CVE
2018-06-14 MGASA-2018-0283 perl-DBD-mysql security 5 , 6 CVE-2017-10788 , CVE-2017-10789
2018-01-03 MGASA-2018-0031 perl-DBD-mysql security 6 , 5 CVE-2016-1246 , CVE-2016-1249 , CVE-2016-1251 , CVE-2017-10788 , CVE-2017-10789
2016-09-16 MGASA-2016-0300 perl-DBD-mysql security 5 CVE-2014-9906 , CVE-2015-8949