Advisories ยป Package less rss

Date ID Source Package(s) Type Affected release(s) CVE
2015-04-09 MGASA-2015-0139 less security 4 CVE-2014-9488