Advisories ยป Package gstreamer1.0-plugins-bad rss

Date ID Source Package(s) Type Affected release(s) CVE
2018-01-01 MGASA-2018-0012 gstreamer0.10-plugins-bad , gstreamer1.0-plugins-bad security 5 CVE-2016-9445 , CVE-2016-9446 , CVE-2016-9447 , CVE-2016-9809 , CVE-2016-9812 , CVE-2016-9813 , CVE-2017-5843 , CVE-2017-5848