Advisories ยป CVE-2016-5108

Date ID Source Package(s) Type Affected release(s) CVE
2016-06-10 MGASA-2016-0221 vlc , mad security 5 CVE-2016-5108