Advisories ยป CVE-2014-3538

Date ID Source Package(s) Type Affected release(s) CVE
2014-08-08 MGASA-2014-0324 php , php-apc , php-timezonedb , php-gd-bundled security 4 , 3 CVE-2014-3538 , CVE-2014-4670 , CVE-2014-4698
2014-08-05 MGASA-2014-0307 file security 4 , 3 CVE-2014-3538