Advisories ยป Package php-gd-bundled rss

Date ID Source Package(s) Type Affected release(s) CVE
2014-11-21 MGAA-2014-0196 php , php-apc , php-gd-bundled bugfix 3
2014-10-28 MGASA-2014-0430 php , php-apc , php-gd-bundled , php-suhosin security 3 , 4 CVE-2014-2014-3669 , CVE-2014-2014-3670
2014-09-05 MGASA-2014-0367 php , php-apc , php-gd-bundled security 3 , 4 CVE-2014-3587 , CVE-2014-3597 , CVE-2014-5120
2014-08-08 MGASA-2014-0324 php , php-apc , php-gd-bundled , php-timezonedb security 3 , 4 CVE-2014-3538 , CVE-2014-4670 , CVE-2014-4698
2014-07-08 MGASA-2014-0283 php , php-apc , php-gd-bundled security 3 CVE-2014-0207 , CVE-2014-2497 , CVE-2014-3478 , CVE-2014-3479 , CVE-2014-3480 , CVE-2014-3487 , CVE-2014-3515 , CVE-2014-4049 , CVE-2014-4721
2014-06-06 MGASA-2014-0258 php , php-apc , php-gd-bundled security 3 , 4 CVE-2014-0237 , CVE-2014-0238
2014-05-14 MGASA-2014-0215 php , php-apc , php-suhosin , php-timezonedb , php-gd-bundled security 4 , 3 CVE-2014-0185
2014-04-17 MGASA-2014-0178 php , php-apc , php-timezonedb , php-gd-bundled security 4 , 3 CVE-2013-7345
2014-04-04 MGASA-2014-0162 php , php-gd-bundled , php-apc , php-timezonedb security 3 CVE-2013-6712 , CVE-2014-1943 , CVE-2014-2270
2013-12-19 MGASA-2013-0379 php , php-gd-bundled , php-apc security 3 CVE-2013-6420 , CVE-2013-6712
2013-08-30 MGASA-2013-0264 php , php-apc , php-gd-bundled security 3 , 2 CVE-2013-4248
2013-07-26 MGASA-2013-0233 php , php-apc , php-gd-bundled , php-timezonedb security 3 CVE-2013-4113
2013-07-18 MGASA-2013-0216 php , php-apc , php-eaccelerator , php-firebird , php-gd-bundled , php-pdo_firebird , php-timezonedb security 2 CVE-2013-4113
2013-06-19 MGASA-2013-0176 php , php-apc , php-eaccelerator , php-gd-bundled , php-timezonedb , php-firebird , php-pdo_firebird security 2 CVE-2013-2110 , CVE-2013-4635
2013-06-18 MGASA-2013-0172 php , php-apc , php-gd-bundled , php-timezonedb security 3 CVE-2013-2110 , CVE-2013-4635