Advisories ยป Package nettle rss

Date ID Source Package(s) Type Affected release(s) CVE
2019-01-08 MGASA-2019-0024 nettle security 6 CVE-2018-16869
2016-08-31 MGASA-2016-0290 nettle2.7 , nettle security 5 CVE-2016-6489
2016-02-09 MGASA-2016-0061 nettle2.7 , nettle security 5 CVE-2015-8803 , CVE-2015-8804 , CVE-2015-8805