Advisories ยป Package gtk+3.0 rss

Date ID Source Package(s) Type Affected release(s) CVE
2015-10-07 MGAA-2015-0143 gtk+3.0 bugfix 5
2014-09-09 MGASA-2014-0374 gtk+3.0 security 4 CVE-2014-1949
2014-01-06 MGASA-2014-0004 librsvg , gtk+3.0 security 3 CVE-2013-1881