Advisories ยป Package groovy rss

Date ID Source Package(s) Type Affected release(s) CVE
2017-08-26 MGASA-2017-0311 groovy , groovy18 security 5 , 6 CVE-2016-6814
2015-07-30 MGASA-2015-0296 groovy security 5 , 4 CVE-2015-3253