Advisories ยป Package apache-mod_wsgi rss

Date ID Source Package(s) Type Affected release(s) CVE
2014-12-05 MGASA-2014-0513 apache-mod_wsgi security 4 CVE-2014-8583
2014-08-08 MGASA-2014-0323 apache-mod_wsgi security 3 , 4