Advisories ยป CVE-2014-8483

Date ID Source Package(s) Type Affected release(s) CVE
2014-10-29 MGASA-2014-0437 konversation security 4 , 3 CVE-2014-8483
2014-10-29 MGASA-2014-0436 quassel security 3 , 4 CVE-2014-8483