Advisories ยป CVE-2014-2277

Date ID Source Package(s) Type Affected release(s) CVE
2014-03-31 MGASA-2014-0147 perltidy security 4 , 3 CVE-2014-2277