Advisories ยป MGASA-2018-0486

Updated phpmyadmin packages fix security vulnerabilities

Publication date: 20 Dec 2018
Type: security
Affected Mageia releases : 6
CVE: CVE-2018-19970 , CVE-2018-19968

Description

- XSS vulnerability in navigation tree was discovered
- Local file inclusion through transformation feature
                

References

SRPMS

6/core