Advisories ยป MGASA-2018-0116

Updated ffmpeg packages fix security vulnerability

Publication date: 06 Feb 2018
Type: security
Affected Mageia releases : 6
CVE: CVE-2017-16840 , CVE-2017-17081

Description

This update provides ffmpeg version 3.3.6, which fixes several security
vulnerabilities and other bugs which were corrected upstream.
                

References

SRPMS

6/core

6/tainted