Advisories ยป MGASA-2018-0072

Updated flash-player-plugin package fixes security vulnerability

Publication date: 12 Jan 2018
Type: security
Affected Mageia releases : 6
CVE: CVE-2018-4871

Description

Adobe Flash Player 28.0.0.137 addresses an important out-of-bounds read
vulnerability that could lead to information exposure (CVE-2018-4871).
                

References

SRPMS

6/nonfree