Advisories ยป MGASA-2017-0446

Updated ffmpeg packages fix security vulnerability

Publication date: 07 Dec 2017
Type: security
Affected Mageia releases : 6
CVE: CVE-2017-15186

Description

This update provides ffmpeg version 3.3.5, which fixes several security
vulnerabilities and other bugs which were corrected upstream.
                

References

SRPMS

6/core

6/tainted