Advisories ยป MGASA-2015-0419

Updated phpmyadmin package fixes security vulnerability

Publication date: 30 Oct 2015
Type: security
Affected Mageia releases : 5
CVE: CVE-2015-7873

Description

Content spoofing vulnerability when redirecting user to an external
site (CVE-2015-7873).
                

References

SRPMS

5/core