Advisories ยป MGASA-2015-0395

Updated php/php-timezonedb packages fix security vulnerabilities

Publication date: 09 Oct 2015
Type: security
Affected Mageia releases : 5
CVE: CVE pending

Description

The php package has been updated to version 5.6.14, which fixes two
security issues in phar and several other bugs.  See the upstream
ChangeLog for more details.
                

References

SRPMS

5/core