Advisories ยป MGAA-2019-0055

Updated albert package fixes missing dependency

Publication date: 10 Jul 2019
Type: bugfix
Affected Mageia releases : 7

Description

There was a missing required dependency on the albert package from
Mageia 7.
If no other packages pulling 'qt5-database-plugin-sqlite' are installed
on the computer, albert can't start. This update adds this missing dependency.
                

References

SRPMS

7/core