Advisories ยป MGAA-2015-0057

Updated get_iplayer package required to work.

Publication date: 05 Jul 2015
Type: bugfix
Affected Mageia releases : 5

Description

The updated get_iplayer is required for the get_iplayer program to work.
                

References

SRPMS

5/core