Advisories ยป MGASA-2018-0415

Updated bitcoin packages fix security vulnerability

Publication date: 26 Oct 2018
Type: security
Affected Mageia releases : 6
CVE: CVE-2018-17144

Description

Remote denial of service (application crash) exploitable by miners via
duplicate input (CVE-2018-17144).
                

References

SRPMS

6/core