Advisories ยป MGASA-2015-0475

Updated quassel packages fix security vulnerability

Publication date: 16 Dec 2015
Type: security
Affected Mageia releases : 5
CVE: CVE-2015-8547

Description

The Quassel core could be crashed by a client using the op command, causing a
denial of service (CVE-2015-8547).
                

References

SRPMS

5/core