Advisories ยป MGASA-2014-0375

Updated libgadu packages fix CVE-2013-4488

Publication date: 15 Sep 2014
Type: security
Affected Mageia releases : 3 , 4
CVE: CVE-2013-4488

Description

Updated libgadu packages fix security vulnerability:

Libgadu before 1.12.0 was found to not be performing SSL certificate
validation (CVE-2013-4488).
                

References

SRPMS

3/core

4/core